Данный ресурс не является интернет-магазином,цены из каталога указаны справочно
Данный ресурс не является интернет-магазином,цены из каталога указаны справочно
Цену уточняйте
Описание
Fanvil i51, WiFi, без БП, SIP-аудиодомофон (ответная часть)
Fanvil i51W — внутренняя SIP-станция от Fanvil для ответа на аудио/видео-вызов с SIP-домофонов Fanvil и открытия двери нажатием одной клавиши. Также из веб-интерфейса панели можно найти камеры, находящиеся в той же сети, и нажатием одной кнопки отображать на дисплее картинку с камеры.
Общие характеристики:
- Поддержка протокола SIPv2 (RFC3261)
- 4 SIP-линии
- 5 функциональных клавиш с возможностью программирования
- Поддержка PoE
- Full-duplex спикер
- 1 динамик, мощность 1,5 Вт
- Отображение картинки с камеры по нажатии на клавишу
- Встроенный WiFi-модуль 2.4G
- Настенное крепление
- HD звук
- Настраиваемая мелодия звонка
- Черный/Белый список
Управление вызовами:
- Быстрый набор
- Автоответ
- Action URL/URI
- Интерком
Аудио:
- Широкополосное ADC/DAC 16КГц
- Кодеки: G.711a/u, iLBC, G.729AB
- Широкополосные кодеки: G.722, Opus
- Поддержка эхокомпенсации (AEC)
- CNG (генератор комфортного шума)
- Оценка фонового шума (BNE)
- Шумоподавление (NR)
- Динамический адаптивный джиттер-буфер
- VQM(мониторинг качества голоса)
- PLC (маркирование потери пакета с медиа-данными)
- VAD (обнаружение активности голоса)
- DTMF: In-band, Out-of-Band – DTMF-Relay (RFC2833) / SIP INFO
Экран:
- Экран цветной LCD, 4.3 дюйма, с разрешением 480х272
- Интуитивно понятный пользовательский интерфейс в виде иконок
Видео:
- Видеокодек H.264
- Разрешение видеозвонка: CIF /4CIF/QVGA/VGA/720P/1080P
Сетевые характеристики:
- Режимы сети: Static / DHCP / PPPoE
- Режимы IP: IPv4 / IPv6 / IPv4 и IPv6
- UDP/TCP/TLS
- QoS
- LLDP
- VLAN
- SNTP
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
- STUN
- FTP/TFTP
- HTTP/HTTPS
- TR-069
- RTP/RTCP
Управление устройством:
- Auto-Provisioning: FTP / TFTP / HTTP / HTTPS / DHCP / TR069 / SIP PNP
- Web-панель управления
- PCAP-журнал
- Выгрузка журнала событий системы
- Экспорт/Импорт конфигурации
- Обновление ПО
Интерфейсы:
- WAN: 10/100М RJ-45
- Alarm x8
- RS485 x1
- Интерфейс для блока питания 12В/1А
Физические характеристики:
- PoE (IEEE 802.3af), class 2
- Цвет: белый
- 5 кнопок с возможностью программирования
- Электропитание: 12В/1А или PoE
- Электропотребление: 1.82~5.93W (PoE) или 1.54~4.78W (адаптер питания)
- Размер устройства ШхВхГ: 163х104х26 мм
- Рабочая влажность: 10~90%
- Рабочая температура 0~45?C
- Способы установки: настенная (установка в нишу, крепление в комплекте) или настольная (требуется подставка, не входит в комплект поставки)
Характеристики
| Производитель |
|---|
SIP-домофон Fanvil i20S домофон

SIP-домофон Fanvil i20S домофон
Цену уточняйте
SIP-домофон Fanvil i20S домофон, накладной, внутренний, клавиатура, IC/RFID, IP54
Fanvil i10 IP-аудиодомофон, накладной, IP54

Fanvil i10 IP-аудиодомофон
Цену уточняйте
Fanvil i10 IP-аудиодомофон, накладной, IP54
Fanvil i18S интерком

Fanvil i18S интерком
Цену уточняйте
Fanvil i18S интерком, накладной, внешний, HD камера, IP65, IK10
Fanvil i33V домофон

Fanvil i33V домофон
Цену уточняйте
Fanvil i33V домофон, накладной, внешний, клавиатура, HD камера, IC/RFID, IP65



